• Wednesday, 8. July 2020 06:01
Your server doesn't meet the requirements to run EQdkp Plus.
  • Your PHP version 5.6.40-0+deb8u8 is too old. The minimum requirement is PHP version 7.1.0.

Leider.....

Bullit
0 Comments

Leider musste ich die HP neu schreiben. 


Zu einem geeigneten Zeitpunkt werde ich euch über die Registrierung informieren (muss neu, tut leid)

Glaubt mir - mir hat das bisher 10x mehr arbeit gemacht als euch... War sicher nicht freiwillig


Grüße


Bullit

Comments

No comments available.

Lost Password